forum: balise clignote

Des questions sur le site ? Des news a commenter ? C'est ici !
Répondre
Avatar du membre
liline
Glitchologue professionnel
Messages : 207
Enregistré le : mar. 5 juin 2012 12:23
Localisation : Dans un étrange lieu que je ne connais pas
Contact :

forum: balise clignote

Message par liline » mer. 6 juin 2012 16:57

quand on met la balise clignote, non seulement le texte n'apparait pas,mais en plus il agit comme un bad clone dans OAC!!tout ce qui se trouve en dessous disparait!!
juste en dessous j'ai mis (clignote)lol(/clignote) avec des [] au lieu des () pour illustrer

lol
Akuroma-ta-ta
Mais quel nom pathétique
Akuroma-ta-ta
Plasma-dan scientifique
Internet explo'
Yeah,tu l'as dans la peau
-----
----
Akuroma-ta-ta
(déso,j'ai vraiment pas trouvé à mettre pour la chanson...)
Image Image
Sponsorisé par la joyeuse Compagnie des Aventuriers Mangavores, Nosebleedants et Bavants

March
Testeur indépendant
Messages : 512
Enregistré le : lun. 28 mai 2012 21:07

Re: forum: balise clignote

Message par March » jeu. 7 juin 2012 09:49

bon, au moin, j'ai corrigé la balise, et elle ne se comporte plus comme le farfuret de furfande dans sa vidéo sur les bad clone!
Humour a part, [barre]elle fonctionne en apercu du message, mais pas dans le texte final publié !bon, je vais re-vérifier, on sais jamais...[/barre]
test Sa marche, c'est à l'édition de ton message que ca ne marche pas!

Merci de nous avoir prévenu!
XeR sur Skype a écrit : [14:55:35]J'avais le choix entre dormir et analyser un code source. Dormir c'est pour les faibles.
... a écrit : [22:19:37] XeR: Moi je me suis fait voler mon premier pseudo sur jvc
[22:19:44] XeR: Parce que j'avais un mot de passe de 4 lettres xD
[22:20:00] XeR: J'étais serein en 2004
[22:20:26] BUGLITCH: username: XeR
[22:20:29] BUGLITCH: password: XeeR
[22:20:32] lordzant:oh putain
[22:20:35] lordzant: :rire:
[22:20:40] lordzant: tiens, buglitch est drôle
[22:20:41] lordzant: bizarre

Répondre